[PD] Gem+G5+10.4

chris clepper cgc at humboldtblvd.com
Sun May 21 17:40:08 CEST 2006

Just about any GEM binary for OSX you could locate will work on a G5 running
10.4.  If you want to compile it yourself the most important flag is

On 5/20/06, Amos Elmaliah <amos.elmaliah at interfaculty.nl> wrote:
> Are there no binary versions of Gem for G5s running Osx 10.4?
> What are the special compilation flags needed to set?
> thanks, Ae.
> _______________________________________________
> PD-list at iem.at mailing list
> UNSUBSCRIBE and account-management ->
> http://lists.puredata.info/listinfo/pd-list
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.puredata.info/pipermail/pd-list/attachments/20060521/db6b9659/attachment.htm>

More information about the Pd-list mailing list