[PD] Vasp is now broken in Pd-extended OSX

Thomas Grill gr at grrrr.org
Fri Feb 9 17:28:36 CET 2007

Am 09.02.2007 um 16:44 schrieb Ed Kelly:

> Yep! I just compiled it from source for an Intel 10.4 mac, and it's  
> broken!

True! I'll look into it shortly (hopefully this evening)!


More information about the Pd-list mailing list