[PD] object in which library?

Oded Ben-Tal oded at ccrma.Stanford.EDU
Sun Oct 7 10:21:15 CEST 2007

Is there a list of which external library (e.g. zexy) contains which 
Since it seems I'll need to install pd-0.39 or 0.40 and pd-extended only 
manages 0.38. I tried installing a recent test build but got some wrong 
behaviour (with Gem), which means I'll have to try and install pd and than 
find which additional libraries I need. So is there a way to find which 
libraries contain which object I'm using?


Oded Ben-Tal
oded at ccrma.stanford.edu

More information about the Pd-list mailing list