[PD] pdj in 0.40

marius schebella marius.schebella at gmail.com
Sat Apr 5 20:00:30 CEST 2008

I am using pdj for a project, it seems to work fine (I have not stress 
tested it yet, but will). and I am also curious about the scheduler 
patch that seems to close a security thing (prevents pd from hanging?).
but my question is why it is not working with pd 0.40, only 0.41? it 
explicitly says, it requires 0.41, I just would like to go with pd-extended.

More information about the Pd-list mailing list