[PD] Pd-0.41 and Gem on OSX-10.5?

IOhannes m zmoelnig zmoelnig at iem.at
Fri Apr 11 11:10:51 CEST 2008

ha list, hi marius!

does anybody have any experiences on using a recent version of Gem with 
Pd-0.41 on OSX-10.5.2?

i need video-capturing.

a composer i work with has had loads of "problems" (afair mostly 
freezes) in the past (early january 2008) with this combination.


More information about the Pd-list mailing list