[PD-dev] readanysf~ vs. xsample

Thomas Grill t.grill at gmx.net
Mon Jun 9 03:14:50 CEST 2003

Hi Tim,
that's strange and i thought that i already eliminated this bug a while ago.
I'll look into it!

best greetings,

----- Original Message ----- 
From: <TimBlechmann at gmx.net>
To: <pd-dev at iem.kug.ac.at>
Sent: Friday, June 06, 2003 6:41 PM
Subject: [PD-dev] readanysf~ vs. xsample

> hi all,
> i've tried readanysf~ again, and i got it running. but it's only working
> no other flext external (such as xsample) is running. if another
> flext-external is running i can't even create the readanysf~ object.
> is anyone running both xsample an readanysf~ on one machine?
> beside readanysf~ i am running several flext externals without any
> i'm using flext from cvs (about two weeks ago).
> i don't know, if it's an readanysf~ or a flext problem. but i tried to use
> several versions of readanysf~ (precompiled, gcc 3.2.3, icc 7.1) and flext
> (gcc, icc)...
> thanks a lot... tim
> -- 
> +++ GMX - Mail, Messaging & more  http://www.gmx.net +++
> Bitte lächeln! Fotogalerie online mit GMX ohne eigene Homepage!
> _______________________________________________
> PD-dev mailing list
> PD-dev at iem.kug.ac.at
> http://iem.kug.ac.at/cgi-bin/mailman/listinfo/pd-dev

More information about the Pd-dev mailing list