[PD-dev] Re: Restructuring of CVS/externals

cdr ix at replic.net
Fri Feb 3 03:26:42 CET 2006

> I could be convinced to use "_to_", but "to" aka [mtof] is not clear.   
> Another idea is "->".  [hertz->midi], [hsv->rgb].  Actually, I think I  
> might like "->" even better.

same. but will it look right in courier?  an important consideration..

im not a fan of the_whole_underscore_thing. well it has its place but would look foreign in an object box

More information about the Pd-dev mailing list