[PD-dev] pow~ in Cyclone [was: Re: stripping down Pd-extended's default libs]
IOhannes m zmoelnig
zmoelnig at iem.at
Wed Feb 18 15:21:28 CET 2009
Martin Peach wrote:
> Well isn't it just easier to use something with a different name? If you
> have a backwards [pow] why not just call it [backwardspow] instead of
> letting users guess which [pow] is the right one?
who would object to that?
but which [pow~] _is_ the right one, and which one is backward?
-------------- next part --------------
A non-text attachment was scrubbed...
Size: 3636 bytes
Desc: S/MIME Cryptographic Signature
More information about the Pd-dev