[PD] pdp_ieee1394: grabber,initialization failed

ydegoyon at free.fr ydegoyon at free.fr
Wed Apr 13 15:49:56 CEST 2005


> when i tried it out to today it crashed too, until i deleted my
> .pdrc-file (nothing special in there: "-rt -lib Gem -open
> /tmp/nonexistantfile.pd") and now it works like a charm...

there are really mysteries in life,
i don't think this enlight anyone here
and is not even a serious explanation.

and, furthermore, it still crashes here and i don't have any .pdrc.

> i do not think it is correct to accuse jamie of fukcing up the code.

not his, just to _not_ test it on linux.

> > if some smart guy give you the access to cvs, ok,
> > then cvs will be a dead shit to me...
> i guess you are referring to me ? actually this is the very reason why i
> first asked you whether it would be ok if i add jamie to the
> gem2pdp-developpers. may i remember you, that your answer was positive ?

maybe you give your confidence and then, what?

be serious,

> all the best
> mfg.a.sdrio
> IOhannes

More information about the Pd-list mailing list