[PD] where is Grid? (OS X)

Hans-Christoph Steiner hans at eds.org
Thu May 5 01:46:16 CEST 2005

[grid] is working for me with Pd-0.38-2hcs0.  I have only tried  
Pd-0.38-2hcs0 on one other computer, and it worked there too.

Hmmm, could you tell me more about your setup?  MacOSX version?  Tcl/Tk  
frameworks installed?  Anything else you might think of...


On May 4, 2005, at 4:14 PM, Anthony Saunders wrote:

> I've run into this problem now with PD 0.3.8-3 and PD 0.3.8-2hcs0...
> A fair number of PD patches available on the web use an object named  
> grid and I'm not sure where I should be getting this object, external  
> or abstraction.
> Any help?
> thanks,
> Anthony
> _______________________________________________
> PD-list at iem.at mailing list
> UNSUBSCRIBE and account-management ->  
> http://lists.puredata.info/listinfo/pd-list


If you are not part of the solution, you are part of the problem.
                                        - Eldridge Cleaver
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 2353 bytes
Desc: not available
URL: <http://lists.puredata.info/pipermail/pd-list/attachments/20050504/e6ae0e74/attachment.bin>

More information about the Pd-list mailing list